<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Время быть красивой и стройной уже пришло! ~ Pokhudelka.ru ~ Be beautiful</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://pokhudelka.ru/xmlrpc.php">
    
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Худеть – это легко, приятно и быстро, стоит только начать. Попробуйте и вы убедитесь в этом! Попробуйте, и это станет вашим стимулом, вашей победой."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://pokhudelka.ru/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Время быть красивой и стройной уже пришло! ~ Pokhudelka.ru ~ Be beautiful" />
<meta property="og:description" content="Худеть – это легко, приятно и быстро, стоит только начать. Попробуйте и вы убедитесь в этом! Попробуйте, и это станет вашим стимулом, вашей победой." />
<meta property="og:url" content="http://pokhudelka.ru/" />
<meta property="og:site_name" content="Pokhudelka.ru ~ Be beautiful" />
<meta property="og:image" content="http://pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka3-225x300.jpg" />
<meta property="og:image" content="http://pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka4-300x200.jpg" />
<meta property="og:image" content="http://pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka.jpg" />
<meta property="og:image" content="http://pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka2-300x240.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Худеть – это легко, приятно и быстро, стоит только начать. Попробуйте и вы убедитесь в этом! Попробуйте, и это станет вашим стимулом, вашей победой." />
<meta name="twitter:title" content="Время быть красивой и стройной уже пришло! ~ Pokhudelka.ru ~ Be beautiful" />
<meta name="twitter:image" content="http://pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka3-225x300.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/pokhudelka.ru\/","name":"Pokhudelka.ru ~ Be beautiful","potentialAction":{"@type":"SearchAction","target":"http:\/\/pokhudelka.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/pokhudelka.ru\/","sameAs":[],"name":"\u0414\u0430\u0440\u044c\u044f"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Pokhudelka.ru ~ Be beautiful &raquo; Лента" href="http://pokhudelka.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pokhudelka.ru ~ Be beautiful &raquo; Лента комментариев" href="http://pokhudelka.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pokhudelka.ru ~ Be beautiful &raquo; Лента комментариев к &laquo;Время быть красивой и стройной уже пришло!&raquo;" href="http://pokhudelka.ru/vremya-byt-krasivoj-i-strojnoj-uzhe-prishlo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pokhudelka.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.12"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://pokhudelka.ru/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.5.12' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 144px;
}
                
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://pokhudelka.ru/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='sugarspice-fonts-css'  href='//fonts.googleapis.com/css?family=Niconne%7CPT%2BSerif%3A400%2C700%7CRaleway%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='sugarspice-style-css'  href='http://pokhudelka.ru/wp-content/themes/sugar-and-spice/style.css?ver=4.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='sugarspice-responsive-css'  href='http://pokhudelka.ru/wp-content/themes/sugar-and-spice/responsive.css?ver=4.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='sugarspice-icofont-css'  href='http://pokhudelka.ru/wp-content/themes/sugar-and-spice/fonts/icofont.css?ver=4.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pokhudelka.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://pokhudelka.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pokhudelka.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pokhudelka.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pokhudelka.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pokhudelka.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.12" />
<link rel='shortlink' href='http://wp.me/P7voyr-2' />
<link rel="alternate" type="application/json+oembed" href="http://pokhudelka.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpokhudelka.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pokhudelka.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpokhudelka.ru%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style>
a, a:visited { color:#36AB8A; }
.entry-meta a { color:#797979; }
#nav-wrapper .ribbon-left, #nav-wrapper .ribbon-right { background-image: url("http://pokhudelka.ru/wp-content/themes/sugar-and-spice/images/ribbon-peach.png"); }a:hover, a:focus, nav#main-nav > ul > li > a:hover { color: rgba(54, 171, 138, 0.7); }nav#main-nav > ul > li.current_page_item > a, nav#main-nav > ul > li.current_page_ancestor > a, nav#main-nav > ul > li.current-menu-item > a { color:#36AB8A; }
.widget-title em { color:#F9AA89; }
.widget_calendar table td#today { background:#F9AA89; }
blockquote cite { color:#36AB8A; }
blockquote { border-left-color: #F9AA89;} {}
.button:hover, button:hover, a.social-icon:hover , input[type="submit"]:hover, input[type="reset"]:hover, input[type="button"]:hover { background: rgba(54, 171, 138, 0.7);} </style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; background-image: url('http://pokhudelka.ru/wp-content/uploads/2016/05/wood-texture-013.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
<link rel="icon" href="http://i2.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/favicon.png?fit=18%2C16" sizes="32x32" />
<link rel="icon" href="http://i2.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/favicon.png?fit=18%2C16" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/favicon.png?fit=18%2C16" />
<meta name="msapplication-TileImage" content="http://i2.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/favicon.png?fit=18%2C16" />

<script type="text/javascript">
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br /><br /> Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />© pokhudelka.ru"; 
    var copytext = selection + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position='absolute';
    newdiv.style.left='-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout(function() {
        body_element.removeChild(newdiv);
    },0);
}
document.oncopy = addLink;
</script>

</head>

<body class="home page page-id-2 page-template-default custom-background">

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter46713015 = new Ya.Metrika({
                    id:46713015,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/46713015" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div id="page" class="hfeed site">
		<header id="header" class="site-header" role="banner">
		<div class="site-branding">

        
        <div class="site-title"><a href="http://pokhudelka.ru/" rel="home">Pokhudelka.ru ~ Be beautiful</a></div>
        <h2 class="site-description">Похуделка.ру ~ С нами быть красивой легче</h2>
        
                
		</div>
        <div id="nav-wrapper">
            <div class="ribbon-left"></div>
            <nav id="main-nav" class="main-navigation" role="navigation">
                <div class="skip-link"><a class="screen-reader-text" href="#content">Skip to content</a></div>
                <ul id="nav" class="menu"><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="http://pokhudelka.ru/category/preparaty/">Похудение</a>
<ul class="sub-menu">
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://pokhudelka.ru/category/diety/">Диеты</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://pokhudelka.ru/category/sport/">Спорт</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://pokhudelka.ru/category/produkty-dlya-pohudeniya/">Питание</a></li>
</ul>
</li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-688"><a href="http://pokhudelka.ru/category/uhod/">Уход</a>
<ul class="sub-menu">
	<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://pokhudelka.ru/category/uhod/volosy/">Волосы</a></li>
	<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="http://pokhudelka.ru/category/uhod/kozha/">Кожа</a></li>
	<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://pokhudelka.ru/category/uhod/telo/">Тело</a></li>
	<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="http://pokhudelka.ru/category/uhod/nogti/">Ногти</a></li>
</ul>
</li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://pokhudelka.ru/category/moda/">Мода</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://pokhudelka.ru/category/sovety/">Советы</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://pokhudelka.ru/category/interesnoe/">Интересное</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://pokhudelka.ru/category/istorii/">Истории</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716"><a href="http://pokhudelka.ru/category/raznoe/">Разное</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://pokhudelka.ru/kontakty/">Контакты</a></li>
</ul>            </nav><!-- #site-navigation -->
            <div class="ribbon-right"></div>
        </div>
	</header><!-- #header -->

	<div id="main" class="site-main">
 
	<div id="primary" class="content-area">

			
				
<article id="post-2" class="post-2 page type-page status-publish hentry">
	<header class="entry-header">
		<h1 class="entry-title">Время быть красивой и стройной уже пришло!</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="attachment_28" class="wp-caption alignright" style="width: 225px"><img class="size-medium wp-image-28" src="http://i0.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka3.jpg?resize=225%2C300" alt="Зачем нужно худеть?" srcset="http://i0.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka3.jpg?resize=225%2C300 225w, http://i0.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka3.jpg?w=453 453w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /><p class="wp-caption-text">Зачем нужно худеть?</p></div>
<p><strong>Присоединяйтесь к нам!</strong> Время быть красивыми и стройными уже пришло, оно уже здесь, рядом, стоит только подняться с дивана, оглянуться вокруг и начать что-то делать прямо сейчас. Худеть – это легко, приятно и быстро, стоит только начать. Попробуйте и вы убедитесь в этом! Попробуйте, и это станет вашим стимулом, вашей победой, вашим поводом для гордости. Попробуйте, и это станет вашей жизнью! Ведь это так просто.</p>
<h2>Зачем нужно худеть?</h2>
<p>Прежде всего, это все ради здоровья. И это я сейчас не про то, что нужно заниматься спортом. Я про то, что иногда лишний вес бывает настолько большим, что давит на внутренние органы и нарушает их правильную работу. Также слишком большой вес дает существенную нагрузку ногам, коленям, таким людям тяжело передвигаться, да и вообще вставать с кровати. Часто от лишнего веса болит спина и другие части тела.</p>
<blockquote><p>Да и вообще, часто причинной лишнего веса является зашлакованность организма, наличие паразитов и прочие неприятные вещи, которые провоцируют различные заболевания, уменьшают наш биологический возраст и приносят дискомфорт.</p></blockquote>
<div id="attachment_29" class="wp-caption aligncenter" style="width: 300px"><img class="size-medium wp-image-29" src="http://i2.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka4.jpg?resize=300%2C200" alt="Легко ли похудеть?" srcset="http://i2.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka4.jpg?resize=300%2C200 300w, http://i2.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka4.jpg?w=675 675w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><p class="wp-caption-text">Легко ли похудеть?</p></div>
<p>Ну и, конечно же, ради того, что быть красивыми, стройными, подтянутыми. Чтобы влезать во все модные вещи, ведь зачастую их делают только на маленькие размеры. Какие-то красивые вещи на большие размеры сейчас очень тяжело найти.</p>
<h3>Легко ли похудеть?</h3>
<div id="attachment_30" class="wp-caption alignright" style="width: 200px"><img class="size-full wp-image-30" src="http://i2.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka.jpg?resize=200%2C289" alt="Как нужно правильно худеть?" data-recalc-dims="1" /><p class="wp-caption-text">Как нужно правильно худеть?</p></div>
<p>Тут все, конечно, зависит от вас и вашего организма. Кому то легко, кому то нет. Также все зависит от вашего настроя, настроения и взгляда на вещи.</p>
<p>Если человек верит в лучшее, мыслит позитивно, постоянно улыбается, а самое главное, если у него есть мотивация, то, ради чего ему нужно похудеть, то, что заставит его бросить ненавистную лишнюю конфету или ради чего он продержится на диете до победного конца, то он похудеет довольно легко и безболезненно.</p>
<h2>Как нужно правильно худеть?</h2>
<p>На самом деле, довольно сложный вопрос, потому что разные люди считают по-разному. Я скажу за себя. <strong>Правильное похудение – это медленное, постепенное похудение.</strong></p>
<p>Во-первых, если вы начнете быстро терять килограммы, то с большей вероятностью они также быстро вернуться к вам снова. Когда вы худеете медленно, по несколько килограмм в месяц, результат будет более стойким.</p>
<div id="attachment_31" class="wp-caption alignleft" style="width: 300px"><img class="size-medium wp-image-31" src="http://i0.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka2.jpg?resize=300%2C240" alt="быстрое и легкое похудение" srcset="http://i0.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka2.jpg?resize=300%2C240 300w, http://i0.wp.com/pokhudelka.ru/wp-content/uploads/2016/05/pokhudelka2.jpg?w=350 350w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><p class="wp-caption-text">Худей легко, быстро и приятно. Ведь ты этого достоин!</p></div>
<p>Во-вторых, при слишком быстром похудении у вас могут появиться растяжки, дряблая и висящая кожа, которая просто не успеет подтянуться от слишком быстрого похудения и скорее всего ее придется удалять хирургически. Именно поэтому при правильном похудении нужно обязательно заниматься спортом! Спорт будет подтягивать ваше тело, оно быстрее примет красивые формы и вы будете выглядеть лучше намного быстрее даже больше не из-за того, что вы сбросите больше калорий, а потому что человек, занимающийся спортом, всегда выглядит лучше.</p>
<blockquote><p>Я считаю, что залог правильного, эффективного и быстрого похудения – это спорт + питание + эмоциональное состояние.</p></blockquote>
<p>Это формула успеха. Запомните ее, применяйте в своей жизни и побеждайте. Побеждайте и худейте с каждым днем, ведь вы можете это, ведь вы достойны этого! Так позвольте себе иметь то, чего вы достойны.</p>
<p>Удачи вам, успехов, мотивации и сил. Я в вас верю! Вы сможете!</p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->
	</article><!-- #post-## -->

				
			
	</div><!-- #primary -->

                        
        <div id="sidebar" class="widget-area" role="complementary">
        
            <aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Поделиться с друзьями</span></h3>			<div class="textwidget"><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,gplus,twitter,whatsapp" data-counter=""></div></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://pokhudelka.ru/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Поиск">
</form>
</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title"><span>Подписаться на сайт по эл. почте</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Укажите свой адрес электронной почты, чтобы получать уведомления о новых записях в этом блоге.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-mail адрес						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-mail адрес" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://pokhudelka.ru/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Подписаться" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Свежие записи</span></h3>		<ul>
					<li>
				<a href="http://pokhudelka.ru/paru-sekretov-kotorym-uchat-v-shkole-makiyazha/">Пару секретов, которым учат в школе макияжа</a>
						</li>
					<li>
				<a href="http://pokhudelka.ru/kak-vybrat-parikmaherskuyu-ili-salon/">Что выбрать для мужчины: barbershop или салон</a>
						</li>
					<li>
				<a href="http://pokhudelka.ru/11-sovetov-po-naneseniyu-rumyan-kotorye-dolzhna-znat-kazhdaya/">11 советов по нанесению румян, которые должна знать каждая</a>
						</li>
					<li>
				<a href="http://pokhudelka.ru/obzor-luchshih-firm-lakov/">Обзор лучших фирм лаков</a>
						</li>
					<li>
				<a href="http://pokhudelka.ru/20-razlichnyh-sposobov-stilizatsii-vashego-korotkogo-topa/">20 различных способов стилизации вашего короткого топа</a>
						</li>
				</ul>
		</aside>		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><center>
© Copyright 2017

<br>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=46713015&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/46713015/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="46713015" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div>
		</aside>        
        </div><!-- #sidebar -->
        
            </div><!-- #main -->
                </div><!-- #page -->

        <footer id="footer" class="site-footer" role="contentinfo">
                        <div class="site-info">



            </div><!-- .site-info -->
        </footer>

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://pokhudelka.ru/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/pokhudelka.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/pokhudelka.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://pokhudelka.ru/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pokhudelka.ru/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.12'></script>
<script type='text/javascript' src='http://pokhudelka.ru/wp-content/themes/sugar-and-spice/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://pokhudelka.ru/wp-content/themes/sugar-and-spice/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://pokhudelka.ru/wp-content/themes/sugar-and-spice/js/tinynav.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://pokhudelka.ru/wp-content/themes/sugar-and-spice/js/jquery.flexslider-min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://pokhudelka.ru/wp-includes/js/wp-embed.min.js?ver=4.5.12'></script>
        <script>

        jQuery(document).ready(function($) {
            $('.widget-title').each(function() {
                var $this = $(this);
                $this.html($this.html().replace(/(\S+)\s*$/, '<em>$1</em>'));
            });
            $('#reply-title').addClass('section-title').wrapInner('<span></span>');

            if( $('.flexslider').length ) {
                $('.flexslider').flexslider({ directionNav: false, pauseOnAction: false, });
                $('.flex-control-nav').each(function(){
                    var $this = $(this);
                    var width = '-'+ ($this.width() / 2) +'px';
                    console.log($this.width());
                    $this.css('margin-left', width);
                });
            }

            $("#nav").tinyNav({header: 'Menu'});
        });
        </script>
    <script type='text/javascript' src='http://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'110916911',post:'2',tz:'3',srv:'pokhudelka.ru'} ]);
	_stq.push([ 'clickTrackerInit', '110916911', '2' ]);
</script>
	

<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_b848362f29629f6434352d251c9fd78a");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_b848362f29629f6434352d251c9fd78a");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_b848362f29629f6434352d251c9fd78a");if (z != "") e["url"].value = z;}</script></body></html>